استفاده از دو نسخه tensorflow - هفت خط کد انجمن پرسش و پاسخ برنامه نویسی

استفاده از دو نسخه tensorflow

0 امتیاز
31 بازدید
من الان دارم با نسخه ۱.۲ تنسورفلو کار می کنم یه کد اماده میخام استفاده کنن که به نسخه ۰.۳ نیاز داره راه حل پیشنهادی شما برای اینکار چیه؟
سوال شده مهر 29  بوسیله ی asgari (امتیاز 91)   2

لطفا وارد شوید یا ثبت نام کنید برای جواب دادن به این سوال.

...